対応端末を教えてほしい。
iPhone:iOS 8.0以降
Android:Android4.3以降

※BlackBerry、WindowsPhone、フィーチャーフォン、タブレット端末(iPad、Android)などは対象外となります。

※SMS(ショートメッセージサービス)の契約も必要となります。
このQ&Aで解決しましたか?
Q&Aをご覧いただき、解決できなかった場合は、以下よりお問い合わせください。
お問い合わせページへ